Ford Thunderbird Club Deutschland

Normale Version: Start Prozedere
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Seiten: 1 2 3
Hallo, ich hab da mal ne -wahrscheinlich komische- Frage zum Start-Prozeder meines Neuerwerbs:
Der Vorbesitzer hat mir erklärt, dass man gleichzeitig den Zündschlüssel drehen muss und den Gangwahlhebel nach links bewegen. Ich dachte erst, das wäre eine spezielle Sicherheitseinrichtung, weil ja das Lenkrad schwenkbar ist. Jetzt habe ich aber ein Owners Manual gekauft und da steht nix über so einen Vorgang. Ist da bei meinem Bird einfach was ausgeleiert / abgenutzt...und nicht so vom Hersteller gewollt?? Dreht Ihr einfach den Schlüssel und gut?? Ich muss zum Starten echt ein Bischen mit dem Wahlhebel rechts-links wackeln, um den Kontakt zum Starten zu finden. Ich finde die ganze Lenksäule ziemlich labberig. Über eine Rückmeldung von Euch würde ich mich sehr freuen - bin gerade ein wenig erstaunt!
Hallo Dirk,

von dieser Prozedur habe ich nie gehört, liest sich eher nach Wackelkontakt. Ich starte meinen Wagen immer mit dem Lenkrad in Fahrposition (also nicht zur Seite geschwenkt) und dem Schalthebel natürlich auf P.

Wenn der Wagen kalt ist, vor dem Starten das Gaspedal 3 x ganz durchdrücken, dann loslassen und mit dem Zündschlüssel starten. Wenn der Motor warm ist, das Gaspedal nur leicht durchdrücken und so halten und dann starten. Funktioniert immer ohne Probleme. Wenn der Wagen länger als 1 Woche nicht gefahren wurde, braucht es natürlich ein paar Sekunden (etwa 6 - 8) bis der Wagen anspringt, weil die Benzinpumpe erst wieder Benzin in den Vergaser pumpen muss. 

Grüße, Günther
Hallo Günther, vielen Dank! Habe es mir schon gedacht, dass da was ausgeleiert ist. Im Forum sind aber zum Glück schon ein paar Top-Beiträge, wie und womit man das Ganze repariert. Klingt zwar fummelig, aber was tut man nicht alles Wink ! Der Lenkhebel lässt sich sich eigentlich nirgendwo so richtig stabil einrasten, da ist bestimmt die Detend Plate hinüber, oder?
Viele Grüße,
Dirk
Ich muss ebenfalls den Hebel nach links drücken und meines Wissens ist das kein Defekt. Irgendwo hab ich es auch mal gelesen. Finde es aber gerade nicht.
Vermutlich ist das so, auch der Schalthebel selbst dürfte stark abgenutzt sein.

Schau mal in meinen Thread "Mein 64er Vogel", da müssten Bilder und eine genaue Beschreibung zum Austausch der Teile sein. Danach rasten die Gänge wieder einwandfrei ein.
Habe die Anleitung für die Reparatur gefunden, super gut, danke sehr!!

Viele Grüße,
Dirk
Hallo Dirk, dass ist eine Krankheit bei der 64-66er Baureihe. Vor allem kann der Gang auch herausspringen was bei laufendem Motor und man davor/dahinter steht nicht lustig ist. Zur Sicherheit immer Handbremse drücken.
Bin heute gerade mit dem neuen Bremsschlauch und den neuen Traggelenken fertiggeworden; die nächste Baustelle ist aber sofort die Lenksäule. Das geht ja gar nicht, dass man in so einem mega-chicken Auto sitzt und Lenkrad und Gangwahlhebel schlottern herum. Geplant ist danach noch, die sequentiellen Blinker auf Vordermann zu bringen... und die 1000 anderen Fehlerchen, von denen ich noch nix weiß! Big Grin
Langweilig wird es auf jeden Fall nie mit unseren Autos. Das ist gewiss!
Also, ich muss zum starten aber auch den Ganghebel nach links und dann zu mir heran ziehen.
Ansonsten wird kein Kontakt des Zündschlüssels zum Anlasser hergestellt.
Dasselbe Prozedere muss ich auch beim öffnen des Verdecks machen.

Gruß
Uwe
Seiten: 1 2 3